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Please read the following important information
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1.	 You can download and print the Class Notes for personal use, but you may not share them. 

2.	 Once you have watched all the videos and completed all the quizzes, reflections, tasks and assessments 
successfully, you can download your certificate and print it. 

3.	 If you wish to earn SACE Professional Development (PD) points for this session, you must complete all the online 
assessments in the session successfully. Our system will notify us of your success, and we will send the points 
allocation request to the South African Council for Educators (SACE). 

4.	 Remember that devices and apps are updated all the time. The device specifications and features that you see 
here might differ slightly from those of the device you are using. The app features and icons that you see here 
might also differ slightly from the app in which you are working.
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By the end of the session, the participant will be able to:

•	 copy and paste text from other documents

•	 use Layout and Paragraph Formatting

•	 create multilevel lists

•	 insert tabs (left, centre, right and various placement) 

•	 insert Text Boxes

•	 create multiple choice questions and answer sheets, 
matching columns, missing words and diagram spaces

•	 insert basic symbols

•	 insert accents

•	 use shortcuts for symbols

•	 use diacritics (especially for Tshivenda)

•	 insert Maths equations

•	 use the Help Function

This session will focus on:

•	 copying and pasting text from other documents

•	 using Layout and Paragraph Formatting

•	 creating multilevel lists

•	 inserting tabs (left, centre, right and various placement) 

•	 inserting Text Boxes

•	 creating multiple choice questions and answer sheets, 
matching columns, missing words and diagram spaces

•	 inserting basic symbols

•	 inserting accents

•	 using shortcuts for symbols

•	 using diacritics (especially for Tshivenda)

•	 inserting Maths equations

•	 using the Help Function

Outcomes and content
Outcomes of the session

Content of the session
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Outcomes of Session 2 as a reminder

By the end of the session, the participant will be able to:

•	 use styles effectively

•	 understand heading levels

•	 apply built-in styles to format text

•	 understand Layout and Paragraph Formatting

•	 understand the use of bullets and numbered lists

•	 apply bulleted lists to text

•	 apply numbered lists to text

•	 increase and decrease indents

•	 understand how to work with tables

•	 insert a table into a document

•	 change borders and shading in a table

•	 merge cells in a table

•	 insert or delete rows/columns in a table

•	 change cell alignment in a table

•	 change text direction in a cell/column/row in a table

•	 apply table styles to a table

•	 use the Show/Hide Button

•	 insert page and section breaks 

•	 create two pages using forced/manual page breaks

•	 insert section breaks

•	 understand how to use illustrations

•	 understand picture formats

•	 insert a picture from the device

•	 insert a picture from an online resource

•	 insert and resize shapes 

•	 apply wrapping options to pictures

•	 understand how to proof documents

•	 add a word to the Dictionary

•	 add a word to Autocorrect

•	 use the Thesaurus

•	 find synonyms of words in a text

•	 use the Find and Replace Feature in a text

•	 understand how to use headers and footers 

•	 insert basic headers and footers into a document

•	 insert automatic page numbering into a document

© Via Afrika – These pages may not be shared. viiii
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By the end of the session, the participant will be able to:

•	 use a word processing app (focus on Microsoft Word)

•	 open and save documents

•	 do basic formatting

•	 use copy, cut and paste

•	 use page view, page layout and page setup 

•	 use layout and paragraph formatting

•	 use spelling and grammar checking 

•	 decide on various printing options

•	 apply useful Word formatting for teachers

Outcomes of Session 1 as a reminder
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Welcome to Session 3: Producing written documents using Microsoft Word, Part 3.

This is the third of three sessions that will take you through the steps of discovering how to use 
Microsoft Word as a teacher. In this session, you will use the knowledge and skills developed in 
Sessions 1 and 2 to create a test or exam paper. 

You will notice that there are a number of concepts we have already covered, so please refer to 
the Class Notes for Sessions 1 and 2 for more information.

Overview

© Via Afrika – These pages may not be shared. ix
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Reflection

In your PD Journal, write a short paragraph about what you 
have already learned about Microsoft Word. How can you 
use it in your classroom?

Test and exam papers are probably the most complex 
documents you will produce in a word processing app. Word 
processing apps make setting tests and exams very easy, and 
there are many different techniques you will learn here to 
increase your productivity and efficiency.

Producing a test paper  
Using a word processor to set tests

Copying text from another document

You will remember that you can copy and paste text from one 
part of a document to another using Control C to copy (or 
Control X if you want to cut the text) and Control V to paste the 
text into the place you want it.

You can cut a number of pieces of text or images from your 
document and then use the Clipboard on the Home Tab to 
paste these items elsewhere in your document.

You can copy and paste text from another document.

1.	 Keep your existing document open.

2.	 Open the document from which you want to copy text.

3.	 Highlight/select and copy the text you want.

4.	 Go back to your first document and paste the text you 
copied where you want it to be. 

If you use the Clipboard Group on the Home Tab, you can copy 
from many different documents before you paste them into 
your new document. There are only 24 spaces on the Clipboard. 
When you paste the 25th item, you will lose the first item you 
copied. Be sure to manage how you use the Clipboard to avoid 
losing anything. Microsoft does keep count for you to make it 
easier to keep track of the number of items on the Clipboard.
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Inserting multilevel number lists

In the early grades we would not ask questions that have 
sub-questions within them in an assessment. However, as the 
learners’ levels of literacy and learning increase, multilevel 
number lists becomes essential for class notes as well as for test 
and exam papers. Look at this example.

1.	 This is Question 1 at the first level.

	 1.1	 This is first sub-level point 1 of Question 1. 

	 1.2	 This is first sub-level point 2 of Question 1.

2.	 This is Question 2 at the first level.

	 2.1	 This is first sub-level point 1 of Question 2.

	 2.2	 This is first sub-level point 2 of Question 2.

Inserting a multilevel number list

You can create a multilevel number list as you type.

1.	 Before you type your question, click on the Multilevel List 
Button in the Paragraph Group on the Home Tab. 

2.	 Select the style of multilevel number list you want to use 
and click on it.

3.	 Type your question. Press Enter.

4.	 On the next line, press the Tab Key (above the Caps Lock 
Key on the left) on the keyboard once to create the second 
level of the number (for example, 1.1).

5.	 Type the text for that question and press Enter.

6.	 When you have typed all the second level or sub-questions, 
press Enter.

7.	 Press and hold down the Shift Key and press the Tab Key. 
Your numbering will go up one level, for example, from 1.6 
back to 2. 

8.	 Continue as from Step 3 above.

Task

•	 Practise copying and pasting from one document into 
another.

•	 Use the class notes you created during Session 2 and 
paste text from these notes into a new document. 

•	 Save your new document with the name ‘Test Paper’.
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Task

Practise creating some multilevel numbered lists.

To get out of the multilevel list, keep pressing Enter until 
the automatic numbering stops. You may need to use the 
Backspace Key to delete any extra spaces you have created.

Defining a new multilevel list

You can create new multilevel lists if the automatic settings 
don’t meet your needs.

1.	 Click on the arrow next to the Multilevel List Button in the 
Paragraph Group on the Home Tab.

2.	 Click on Define New Multilevel List. 

3.	 Click the level you want to change.

4.	 Enter formatting for the numbers as you want them.

5.	 Select the Number style for the level.

6.	 Click OK.

Sometimes we do not want our text to start right next to the 
margin. We may want to align certain parts of our text in 
different ways. Think, for instance, how you would have a test 
question aligned to the left of the page, but the mark value of 
the question aligned against the right-hand margin. You can do 
this by using the Tab Settings.

Inserting tabs

You can set tabs using the Ruler.

1.	 Make sure you can see the Ruler at the top of your 
document. To get that, click on the checkbox next to Ruler 
in the Show Group on the View Tab.

2.	 Click the little angle shape on the far-left side of the screen 
until it turns into a right-angle shape.

3.	 Move your cursor to where you want the first tab to be set 
and watch for the cursor to change shape to an arrow. Click 
the Ruler on that spot. A small right-angle shape will appear 
showing where the tab is set.

4.	 You can add more tabs in the same way.

Using Tab Settings



© Via Afrika – These pages may not be shared.4 © Via Afrika – These pages may not be shared. 5

You can remove the tabs.

1.	 Go to the little right-angle shape on the Ruler and drag it 
down onto the document. 

2.	 Anything you had put at that tab earlier stays there, but now 
there are no more tabs.

You can set tabs using the Tabs Button.

1.	 Click on the small arrow to the right-hand side on the 
bottom of the Paragraph Group on the Home Tab.

2.	 Click the Tab Button at the bottom left-hand side of the 
Dialogue Box.

3.	 Choose the settings you prefer.

4.	 Click OK.

Task

Create a set of tabs that work for your test paper.

You will have different types of questions in an assessment.

Some of them are listed below.

•	 Multiple choice questions.

•	 Match the columns questions.

•	 Fill in the missing word questions.

•	 Draw in the space questions.

Multiple choice questions

Multiple choice questions have two parts to them – the 
questions and the answer sheet.

You already know how to create a multilevel numbered list with 
1, then 1.1, 1.2, etc. 

For multiple choice questions, we often use similar lists, but the 
options are usually in the form of A, B and C or a, b and c. You 
can create this by defining a new list style.

Formatting different question types
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Defining a new list style

You can create new multilevel lists if the automatic settings 
don’t meet your needs.

1.	 Click on the arrow next to the Multilevel List Button in the 
Paragraph Group on the Home Tab.

2.	 Click on Define New Multilevel List. 

3.	 Click the level you want to change.

4.	 Enter formatting for the numbers as you want them.

5.	 Select the Number style for the level.

6.	 Click OK.

Multiple choice answer sheets

To create an answer sheet for multiple choice questions, you 
want to have the question number, the option letters, and 
boxes or circles for the learners to mark.

1.	 Create the tabs that you need. Remember that in each row 
you will need the question number and then a tab for the 
letter and the little box or circle of each option.

2.	 Enter the first question number.

3.	 Insert the letters for the options in the first row next to 
Question 1. Remember to use your tabs.

4.	 Place your cursor in the spot where the first answer box or 
circle will be.

5.	 Go to the Symbols Group on the Insert Tab and click the 
Symbol Button. 

6.	 Click on More Symbols. In the Dialogue Box, use the drop-
down menu next to Font to select Wingdings 2. Near the 
bottom of the Dialogue Box, in Character Code, type in 154 
if you want a circle, or 163 if you want a box. 

7.	 Click Insert. (Now you have a place for the learners to insert 
their answers.) 

8.	 Highlight the symbol you inserted and use the Increase Font 
Size Button in the Font Group on the Home Tab to make it 
the size you want.

9.	 Copy the symbol (use Control C) and then move your cursor 
to each spot you need it in the row. Use Control V paste it.

10.	Now, you could repeat this for every row, or you can simply 
highlight the row and use Control C and Control V to copy 
and paste.

11.	 Go down the page to change the question numbers.
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Task

Create an activity where columns must be matched. 

Match the columns questions

You can create match the columns questions neatly and easily.

1.	 Place your cursor where you want the activity. 

2.	 Insert a two-column table with the correct number of rows.

3.	 Highlight only the left-hand column and use the Numbering 
Button in the Paragraph Group on the Home Tab to insert 
numbers. 

4.	 Highlight the right-hand column and use the Numbering 
Button in the Paragraph Group on the Home Tab to insert 
letters. 

5.	 Type in your questions and answers. Remember to jumble 
the answers.

6.	 Highlight the whole table.  

7.	 Click on the Line and Paragraph Spacing Button in the 
Paragraph Group on the Home Tab and remove all spacing 
before and after the paragraphs by clicking on each option.

8.	 Highlight the table and go to the Table Layout Tab that has 
appeared in the tab row.

9.	 In the Alignment Group, select the Align Centre Left Button. 
Then in the Cell Size Group, increase the Table Row Height 
until you have good spacing in your table.

10.	Go to the Table Design Tab, Borders Group and click on the 
Down Arrow under Borders. Check that your table is still 
highlighted and click on No border.
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Fill in the missing word questions

We often use questions that require learners to fill in the 
missing words. 

You can insert a line on which learners can write.

1.	 Key in your question to the point of the missing word. 

2.	 Insert a space using the Space Bar.

3.	 Hold down the Shift Key and press the Underscore Key 
(the key between the Zero Key and the Plus/Equal to Key) 
several times. (See tips below.)

4.	 Add a space after the line.

5.	 Copy the line and paste it into your document for the rest of 
the questions to ensure a professional-looking assessment 
sheet. 

Tips

1.	 If the learners are to write on the actual question paper, it’s 
a good idea to make the lines longer, to give them enough 
space in which to write. Format the line spacing as double 
space. 

•	 Select the text.

•	 Click on the Line and Paragraph Spacing Button in the 
Paragraph Group on the Home Tab.

•	 Select ‘2’ under Line and Paragraph Spacing. 

•	 Microsoft Word will automatically change the spacing of 
the text.

2.	 If the learners are to write the answers on a separate answer 
sheet, put the question number in the middle of the line. 
The learners can then copy that number on the answer sheet 
when they write the answer.

Draw in the space questions

You can create space for the learners to draw in if they are 
answering on the question paper.

1.	 At the point that you wish to insert the space to draw, press 
the Enter Key on your keyboard again and again until you 
have the space you want. 

2.	 This will just open up empty space in your question paper in 
which the learners can draw.
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Task

Create an activity in which a Text Box is inserted.

Alternatively, you can use a Text Box or a Shape that is available 
on the Insert Tab. This is useful because you can put a border 
around it. It also gives you a better sense of the space in which 
the learner can draw because you can use exact measurements.

You can insert a Text Box.

1.	 At the point that you wish to insert the space to draw, click 
on the arrow under Text Box in the Text Group on the Insert 
Tab.

2.	 Select Draw a Text Box.

3.	 When the cursor becomes a plus sign, click in your 
document where you want the Text Box, and then drag your 
cursor holding down the Left Touchpad Button to size it. 
When it is the size you want, let go of the Left Button. 

4.	 You have a Text Box now.

5.	 Click on the Text Box. A new tab called Shape Format will 
open in the tab row. Go to this tab.

6.	 In the Size Group, you can choose how big you want the 
Text Box to be. You can also choose how you want to 
arrange it.

7.	 To change the border, go to the Shape Styles Group on the 
Shape Format Tab, and use Shape Outline to change the 
borders.
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Inserting symbols, diacritics and Maths 
equations

The Insert Tab allows us to insert symbols, diacritics and Maths 
equations.

Inserting symbols

For step-by-step instructions on how to insert a symbol, see the 
section on creating a multiple choice answer sheet.

Microsoft Word has several symbols that can be selected.

All these symbols are available in the Insert Symbol Button in 
the Symbols Group on the Insert Tab. 
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Reflection

•	 Think about how you use accents, diacritics and Maths 
equations in your classroom. 

•	 Write a paragraph in your PD Journal in which you reflect 
on how what you’ve learned in this session will help you.

Inserting an accent

You can insert an accent over a letter.

1.	 At the point that you wish to insert the accent, click the 
Symbol Button and More Symbols in the Symbols Group on 
the Insert Tab.

2.	 Check that the font you are using in your document is the 
same as the font in the Dialogue Box.

3.	 Scroll through the symbols until you find the required 
accent. 

4.	 Click Insert. 

There are keyboard shortcuts for many of the accents.

Tshivenda diacritics in Arial Unicode

If you are working in Tshivenda, you will notice that the diacritics 
you need are not available. You will have to download a font 
that has these in it. Microsoft has a font called Arial Unicode. If 
you work in Tshivenda, search for this font and download it.

Mathematics equations

You can insert equations in Microsoft Word.

1.	 At the point that you wish to insert the equation, click on 
Equation in the Symbols Group on the Insert Tab.

2.	 This will open a space in your document in which you can 
use the Toolbar to construct the equations you need.

To insert this Press

à, è, ì, ò, ù

À, È, Ì, Ò, Ù
Control ` (Accent Grave) the letter

â, ê, î, ô, û

Â, Ê, Î, Ô, Û
Control Shift ^ (Caret) the letter

ä, ë, ï, ö, ü, ÿ,

Ä, Ë, Ï, Ö, Ü, Ÿ
Control Shift : (Colon) the letter
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In this session, you learned more about some of the more 
complex functions in Word. Of course, there is a lot more you 
can do in Word. If you want to learn more about how to do 
something, or if you get stuck while working, Microsoft Word 
has all the help you need built into the app.

You can access Help in Microsoft Word.

1.	 Click on the Help Tab.

2.	 Click on the Help Button. This will open the Help Search 
Pane. Just ask what you need to know. Please be aware that 
you must be connected to the internet to use this function.

You can access Training in Microsoft Word.

1.	 Click on the Help Tab.

2.	 Click on the Show Training Button. This will open the Help 
Word for Windows Training Pane on the right. Just look for 
what you want to learn. Please be aware that you must be 
connected to the internet to do this.

Task

Use the Help Function to clarify anything you may be 
uncertain of in your use of Microsoft Word.

Using Help
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About the Final Assessment
At the end of this training session, you will be asked to 
complete the Final Assessment. 

If you complete the Final Assessment successfully, you will 
qualify for your virtual badge and certificate (refer to the 
sample certificate and sample badge on this page). 

SA
M
PL
E
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Final Assessment
Indicate the ONE correct response for each question.

1
You can copy and paste text from another document. Select the option which shows 
the steps in the correct order.

a

(1)	 Keep your existing document open.

(2)	Highlight and copy the text you want.

(3)	Open the document from which you want to copy text.

(4)	Go back to your first document and paste the text you copied where you want it to 
be. 

b

(1)	 Keep your existing document open.

(2)	Open the document from which you want to copy text.

(3)	Highlight and copy the text you want.

(4)	Go back to your first document and paste the text you copied where you want it to 
be. 

c

(1)	 Open the document from which you want to copy text.

(2)	Highlight and copy the text you want.

(3)	Keep your existing document open.

(4)	Go back to your first document and paste the text you copied where you want it to 
be. 

2 You will find the Multilevel List Button in:

a the Paragraph Group on the Home Tab.

b the Font Group on the Home Tab.

c the Tables Group on the Insert Tab.

3 You will find the Line and Paragraph Spacing Button:

a in the Styles Group on the Home Tab.

b in the Editing Group on the Home Tab.

c in the Paragraph Group on the Home Tab.

4 To create lines in notes for learners to write on, it is best to:

a hold down the Enter Key and press the Underscore Key.

b hold down the Shift Key and press the Underscore Key.

c hold down the Control Key and press the Dash Key.
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Indicate the ONE correct response for each question.

Final Assessment (continued)

5 To insert a Text Box you will click on the arrow under Text Box in the:

a Text Group on the Design Tab.

b Text Group on the Insert Tab.

c Text Group on the Home Tab.

6 You will be able to insert symbols using the Insert Symbol Button:

a in the Symbols Group on the Insert Tab.

b in the Symbols Group on the Home Tab.

c in the Symbols Group on the References Tab.

7 When you insert an accent over a letter, you should:

a change the font to Arial 11.

b use Shift Enter and !

c
check that the font you are using in your document is the same as the font in the 
Dialogue Box.

8 You can insert equations in Microsoft Word.

a True if you have the Maths Add-in.

b True.

c False.

9 You can access Help in Microsoft Word by following these steps in order.

a

(1)	 Click on the Help Tab.

(2)	Click on the Help Button. This will open the Help Search Pane. Just ask what you 
need to know. Please be aware that you must be connected to the internet to use 
this function.

b

(1)	 Click on the Help Tab.

(2)	Just ask what you need to know. Please be aware that you must be connected to 
the internet to use this function.

c

(1)	 Click in the Search Bar. 

(2)	This will open the Help Search Pane. Just ask what you need to know. Please be 
aware that you must be connected to the internet to use this function.
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10
You can change the spacing in your document to double space by following these 
steps in order.

a

(1)	 Select the text.

(2)	Click on the Line and Paragraph Spacing Button in the Paragraph Group on the 
Home Tab.

(3)	Select ‘1’ under Line and Paragraph Spacing. 

(4)	Microsoft Word will automatically change the spacing of the text.

b

(1)	 Select the text.

(2)	Click on the Line and Paragraph Spacing Button in the Paragraph Group on the 
Home Tab.

(3)	Select ‘3’ under Line and Paragraph Spacing. 

(4)	Microsoft Word will automatically change the spacing of the text.

c

(1)	 Select the text.

(2)	Click on the Line and Paragraph Spacing Button in the Paragraph Group on the 
Home Tab.

(3)	Select ‘2’ under Line and Paragraph Spacing. 

(4)	Microsoft Word will automatically change the spacing of the text.

11 You can find more Symbols by choosing the _____ Font.

a Tahoma

b Wingdings

c Times New Roman

12
How many spaces are there in the Microsoft Word Clipboard? When you paste one 
more item, you will lose the first item you copied.

a 23

b 24

c 25

Indicate the ONE correct response for each question.

Final Assessment (continued)
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Indicate the ONE correct response for each question.

Final Assessment (continued)

13 When you want to align text in a table, you can find the Alignment Group:

a on the Layout Tab.

b on the Table Layout Tab.

c on the Table Design Tab.

14 Use the _____ in the Paragraph Group on the Home Tab to insert numbers.

a Numbering Button

b Bullets Button

c Multilevel List Button

15 You can find Training in Microsoft Word:

a on the Help Tab without an internet connection.

b in the Search Bar without an internet connection.

c on the Help Tab if you have an internet connection.
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Additional Resources
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Uncertain about all 
the new terms you are 

learning about? Download our 
extensive Using your laptop to 
make a real difference to your 

teaching Glossary booklet 
to look at terms and technical 

explanations.
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